| RSS

Site menu

Section categories
Minangkabau [7]
Sufistik [31]
Network [2]
Tokoh [5]
Ahli Sufi [10]
Linux [4]
Android [1]

Statistics

/ip address
 add address=172.16.0.1/16 broadcast=172.16.255.255 comment="" disabled=no interface=Local network=172.16.0.0
 add address=192.168.1.2/24 broadcast=192.168.1.255 comment="" disabled=no interface=WAN1 network=192.168.1.0
 add address=192.168.2.2/24 broadcast=192.168.2.255 comment="" disabled=no interface=WAN2 network=192.168.2.0
 add address=192.168.3.2/24 broadcast=192.168.3.255 comment="" disabled=no interface=WAN3 network=192.168.3.0
 add address=192.168.4.2/24 broadcast=192.168.4.255 comment="" disabled=no interface=WAN4 network=192.168.4.0


/ip firewall mangle
 add action=mark-connection chain=input comment="" disabled=no in-interface=WAN1 new-connection-mark=WAN1_conn passthrough=yes
 add action=mark-connection chain=input comment="" disabled=no in-interface=WAN2 new-connection-mark=WAN2_conn passthrough=yes ... Selengkapnya »

Kategori: Network | dilihat: 32 x | tanggal: 14 Desember 2014 | nilai: 0.0/0

Wan1 dan Wan2 Mewakili IP address

/ip firewall mangle
add action=mark-connection chain=prerouting connection-state=new disabled=no \
    in-interface=bridge-local new-connection-mark=conn1 nth=2,1 passthrough=\
    yes
add action=mark-routing chain=prerouting connection-mark=conn1 disabled=no \
    in-interface=bridge-local new-routing-mark=conn1 passthrough=no
add action=mark-connection chain=prerouting connection-state=new disabled=no \
    in-interface=bridge-local new-connection-mark=conn2 nth=2,2 passthrough=\
    yes
add action=mark-routing chain=prerouting connection-mark=conn2 disabled=no \
    in-interface=bridge-local new-routing-mark=conn2 passthrough=no
/ip firewall nat
add action=masquerade chain=srcnat comment="default configuration" disabled=\
  &n ... Selengkapnya »

Kategori: Network | dilihat: 37 x | tanggal: 06 Desember 2014 | nilai: 0.0/0

IQUR'AN PRO Aplikasi Qur'an untuk Android Terlengkap dengan terjemah dan Audio

sumber: www.plazza.ir

 

Free download iQuran Pro v2.5.2 full version - IQuran pro adalah aplikasi pocket quran yang memudahkan dan membantu anda untuk membaca al-quran dimana pun dan kapanpun…
fiturnya di lengkapi pemutaran audio suara, repeat functions, unlimited bookmarks, search, kontrol navigasi yang sangat baik, beberapa terjemahan dan recite ... Selengkapnya »
Kategori: Android | dilihat: 31 x | tanggal: 22 April 2014 | nilai: 0.0/0

Dalam al-Futuhat al-Makkiyyah Bab 71 "Tentang Rahasia Puasa”, Ibnu ‘Arabi mendedah rahasia-rahasia yang terkandung dalam puasa. Sebelumnya, Syekh al-Akbar menuliskan beberapa bait puisi tetapi dalam tulisan ini, puisi-puisinya tidak kami sertakan mengingat ruang yang terbatas.

Puasa adalah Pencegahan dan Peninggian ... Selengkapnya »

Kategori: Sufistik | dilihat: 43 x | tanggal: 31 Januari 2012 | nilai: 0.0/0

Oleh Abdul Hadi W. M.

Jangan bangun rumahmu di tanah orang lain

Bekerjalah demi cita-citamu sendiri yang sejati di dunia ini

Jangan sampai kau terjerat oleh bujukan orang asing

Siapa orang asing itu kecuali hawa nafsumu?

Dialah sumber bencana dan kepiluanmu

Selama cuma tubuh yang kaurawat dan kaumanjakan

Tidak akan subur jiwamu, tidak akan pula teguh

Ini hanya sebutir dari demikian banyak mutiara hikmah yang ditinggalkan para Sufi dalam gudang perbendaharaan mereka dan masih banyak lagi yang tersembunyi dari kita. Hikmah yang dikutip di atas ialah satu bait dari sajak Jalaluddin Rumi (1207-1273 M) sufi dan penyair besar dari Persia. Sajak itu ditulis ketika umat Islam berada dalam chaos dan disintegrasi besar-besaran, mirip dengan yang kita alami sekarang, sebagai akibat dari serbuan Perang Salib II di sebelah barat (tanah Arab) dan penaklukkan tentara Mongol di sebelah timur (Persia, Asia Tengah). Untaian di atas dipetik dari kar ... Selengkapnya »
Kategori: Sufistik | dilihat: 43 x | tanggal: 07 November 2011 | nilai: 0.0/0

1 2 3 ... 11 12 »
  Palanta Sutan Mudo   Home      
Search

Calendar
«  November 2017  »
MiSeSeRaKaJuSa
   1234
567891011
12131415161718
19202122232425
2627282930

Entries archive

Site friends
  • Create a free website
  • uCoz Community
  • uCoz Textbook
  • Video Tutorials
  • Official Templates Store
  • Best Websites Examples


  • Copyright SUTAN MUDO © 2017